Package: libbluray

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/e*Xenial*Bionic*Eoan*Focal*Groovy*
CVE-2015-7810 -- needed not-affected not-affected not-affected not-affected not-affected

* community supported

Updated: 2020-07-03 09:46:07 UTC (commit 9555bb58440add7918556c988de96c500bb995d4)