Package: libapache2-mod-auth-mellon

Status

7 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*BionicCosmicDisco
CVE-2014-8566 -- needed not-affected not-affected not-affected not-affected
CVE-2014-8567 -- needed not-affected not-affected not-affected not-affected
CVE-2016-2145 -- needed not-affected not-affected not-affected not-affected
CVE-2016-2146 -- needed not-affected not-affected not-affected not-affected
CVE-2017-6807 -- needed needed not-affected not-affected not-affected
CVE-2019-3877 -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2019-3878 -- needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2019-03-23 01:14:45 UTC (commit 2bc6e8fb48c41bd95636bd54f1cb32a90d1f33ee)