Package: ldap-account-manager

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2013-4453 -- needed needed needed needed needed
CVE-2018-8763 -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2018-8764 -- needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2019-01-21 12:30:41 UTC (commit 27be5688e96bde3c56a1ba3403feaa856f2f6a52)