Package: jupyter-notebook

Status

5 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionic*Focal*Groovy*
CVE-2018-19351 -- -- -- needs-triage needs-triage needs-triage
CVE-2018-19352 -- -- -- needs-triage needs-triage needs-triage
CVE-2018-21030 -- -- -- needs-triage not-affected not-affected
CVE-2019-9644 -- -- -- needs-triage not-affected not-affected
CVE-2019-10856 -- -- -- needed needed needed

* community supported

Updated: 2020-08-01 09:39:31 UTC (commit 18d02714b24feb579b79ead5130a5d1047250916)