Package: ipsec-tools

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*FocalGroovy
CVE-2016-10396 released -- needed released -- --
CVE-2018-5389 needs-triage -- needs-triage needs-triage -- --

* community supported

Updated: 2020-10-19 23:08:25 UTC (commit e3d1836a5f72993aa9649c3878d346055851c0f9)