Package: guile-1.8

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*BionicFocalGroovy
CVE-2016-8605 -- -- needed -- -- --

* community supported

Updated: 2020-08-07 03:36:08 UTC (commit 648ed51811e0d7b53a16f274106fd9bcfb5db606)