Package: gst-plugins-base1.0

Status

No known vulnerable public CVEs

Updated: 2019-04-29 14:14:49 UTC (commit 2086d5c82e13f03dd0244f505d7e4f8751ad99d8)