Package: gst-plugins-bad1.0

Status

6 known public CVEs

CVEs

CVEPrecise/eTrusty/e*Xenial*Bionic*Eoan*Focal*Groovy*
CVE-2016-9809 -- needed needed released released released released
CVE-2016-9812 -- needed needed released released released released
CVE-2016-9813 -- needed needed released released released released
CVE-2017-5843 -- needed needed not-affected not-affected not-affected not-affected
CVE-2017-5848 -- needed needed not-affected not-affected not-affected not-affected
CVE-2017-11119 -- needs-triage needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2020-07-09 10:40:27 UTC (commit 547b2607f0309d3aa4fe421bbce672fd29103547)