Package: gst-libav1.0

Status

24 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Focal*Groovy*
CVE-2012-6615 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2012-6616 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2012-6617 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2016-5637 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-7751 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-13300 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-13301 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-13302 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-13303 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-13304 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-13305 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-18826 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-18827 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-18828 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-18829 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-1999010 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-1999011 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-1999012 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-1999013 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-1999014 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-1999015 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2019-9717 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2019-9719 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2019-9720 -- -- needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2020-09-30 02:33:58 UTC (commit 57e9ee13feb2d6a56c55a53a7e53fcc86c5f344f)