Package: gosa

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2014-9760 -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2015-8771 -- needed not-affected not-affected not-affected not-affected
CVE-2018-1000528 -- needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2019-03-14 12:29:14 UTC (commit 66e0f0672ed4586631a487f1e911f6c37528f659)