Package: glpi

Status

16 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*BionicCosmicDisco
CVE-2014-5032 -- needed not-affected -- -- --
CVE-2014-8360 -- needed not-affected -- -- --
CVE-2014-9258 -- needed needed -- -- --
CVE-2015-7684 -- needed needed -- -- --
CVE-2015-7685 -- needed needed -- -- --
CVE-2016-7507 -- needs-triage needs-triage -- -- --
CVE-2016-7508 -- needed needed -- -- --
CVE-2016-7509 -- needs-triage needs-triage -- -- --
CVE-2017-11183 -- needed needed -- -- --
CVE-2017-11184 -- needed needed -- -- --
CVE-2017-11329 -- needed needed -- -- --
CVE-2017-11474 -- needed needed -- -- --
CVE-2017-11475 -- needed needed -- -- --
CVE-2018-7562 -- needs-triage needs-triage -- -- --
CVE-2018-7563 -- needs-triage needs-triage -- -- --
CVE-2018-13049 -- needs-triage needs-triage -- -- --

* community supported

Updated: 2019-01-17 13:28:20 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)