Package: glib2.0

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionicFocalGroovy
CVE-2012-4425 needed not-affected not-affected not-affected not-affected not-affected

Updated: 2020-09-26 02:45:33 UTC (commit dabd3af71e401b9fb6a4a072047eea5835e510be)