Package: gksu

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/e*Xenial*BionicEoanFocalGroovy
CVE-2014-2886 -- needed needed -- -- -- --

* community supported

Updated: 2020-07-09 10:38:28 UTC (commit 547b2607f0309d3aa4fe421bbce672fd29103547)