Package: gifsicle

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/e*Xenial*Bionic*Focal*Groovy*
CVE-2017-18120 -- needed needed not-affected not-affected not-affected
CVE-2017-1000421 -- needed needed not-affected not-affected not-affected

* community supported

Updated: 2020-09-20 10:47:29 UTC (commit 37a7b44bd370742d9de92c51c0ff8a96a9e6a585)