Package: gcc-4.8-arm64-cross

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*BionicEoanFocalGroovy
CVE-2015-5276 -- -- needed -- -- -- --
CVE-2017-11671 -- -- needs-triage -- -- -- --
CVE-2020-13844 -- -- deferred -- -- -- --

* community supported

Updated: 2020-07-03 09:36:42 UTC (commit 9555bb58440add7918556c988de96c500bb995d4)