Package: gcc-4.7

Status

4 known public CVEs

CVEs

CVEPrecise/eTrustyXenial*BionicCosmicDisco
CVE-2002-2439 -- needs-triage needs-triage -- -- --
CVE-2014-5044 -- needed needed -- -- --
CVE-2015-5276 -- needed needed -- -- --
CVE-2017-11671 -- needs-triage needs-triage -- -- --

* community supported

Updated: 2019-01-18 20:25:43 UTC (commit 27be5688e96bde3c56a1ba3403feaa856f2f6a52)