Package: ganglia-web

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Focal*Groovy*
CVE-2015-6816 -- -- needed needed needed needed
CVE-2019-20378 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2019-20379 -- -- needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2020-09-20 10:44:50 UTC (commit 37a7b44bd370742d9de92c51c0ff8a96a9e6a585)