Package: firebird2.5

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*BionicCosmicDisco
CVE-2014-9323 -- needed not-affected -- -- --
CVE-2017-6369 -- needed needed -- -- --
CVE-2017-11509 -- needed needed -- -- --

* community supported

Updated: 2019-01-17 13:25:14 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)