Package: fglrx-installer

Status

2 known public CVEs

CVEs

CVEPrecise/eTrustyXenialBionicCosmicDisco
CVE-2015-7723 -- needs-triage -- -- -- --
CVE-2015-7724 -- needs-triage -- -- -- --

Updated: 2019-01-17 13:25:08 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)