Package: fckeditor

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty*XenialBionicCosmicDisco
CVE-2014-4037 -- needed -- -- -- --
CVE-2018-17960 -- needs-triage -- -- -- --

* community supported

Updated: 2019-01-20 04:23:16 UTC (commit 27be5688e96bde3c56a1ba3403feaa856f2f6a52)