drupal6

CVEArtfulPrecise*TrustyVivid/touchVivid/coreXenialYakketyZesty
CVE-2007-6752 -- needs-triage -- -- -- -- -- --
CVE-2012-0825 -- needed -- -- -- -- -- --
CVE-2012-0826 -- needed -- -- -- -- -- --
CVE-2012-1588 -- needs-triage -- -- -- -- -- --
CVE-2012-1589 -- needs-triage -- -- -- -- -- --
CVE-2012-1590 -- needs-triage -- -- -- -- -- --
CVE-2012-1591 -- needs-triage -- -- -- -- -- --
CVE-2012-2153 -- needs-triage -- -- -- -- -- --
CVE-2012-5651 -- needed -- -- -- -- -- --
CVE-2012-5652 -- needed -- -- -- -- -- --
CVE-2012-5653 -- needed -- -- -- -- -- --
CVE-2013-0244 -- needed -- -- -- -- -- --
CVE-2013-0245 -- needed -- -- -- -- -- --
CVE-2013-0246 -- needed -- -- -- -- -- --
CVE-2013-6385 -- needed -- -- -- -- -- --
CVE-2013-6386 -- needed -- -- -- -- -- --
CVE-2013-7063 -- needs-triage -- -- -- -- -- --
CVE-2013-7064 -- needs-triage -- -- -- -- -- --
CVE-2013-7065 -- needs-triage -- -- -- -- -- --
CVE-2013-7066 -- needs-triage -- -- -- -- -- --
CVE-2013-7067 -- needs-triage -- -- -- -- -- --
CVE-2013-7068 -- needs-triage -- -- -- -- -- --
CVE-2014-1475 -- needed -- -- -- -- -- --
CVE-2014-2983 -- needed -- -- -- -- -- --
CVE-2014-5019 -- needed -- -- -- -- -- --
CVE-2014-5021 -- needed -- -- -- -- -- --
CVE-2014-5265 -- needed -- -- -- -- -- --
CVE-2014-5266 -- needed -- -- -- -- -- --
CVE-2014-9015 -- needed -- -- -- -- -- --
CVE-2014-9016 -- needed -- -- -- -- -- --
CVE-2015-2559 -- needed -- -- -- -- -- --
CVE-2015-2749 -- needed -- -- -- -- -- --
CVE-2015-2750 -- needed -- -- -- -- -- --
CVE-2015-3234 -- needed -- -- -- -- -- --
CVE-2015-6658 -- needed -- -- -- -- -- --
CVE-2015-6659 -- needed -- -- -- -- -- --
CVE-2015-6660 -- needed -- -- -- -- -- --
CVE-2015-6661 -- needed -- -- -- -- -- --
CVE-2015-6665 -- needed -- -- -- -- -- --
CVE-2016-3163 -- needs-triage -- -- -- -- -- --
CVE-2016-3164 -- needs-triage -- -- -- -- -- --
CVE-2016-3165 -- needs-triage -- -- -- -- -- --
CVE-2016-3167 -- needed -- -- -- -- -- --
CVE-2016-3168 -- needs-triage -- -- -- -- -- --
CVE-2016-3169 -- needs-triage -- -- -- -- -- --
CVE-2016-3171 -- needed -- -- -- -- -- --
CVE-2016-6211 -- needs-triage -- -- -- -- -- --
CVE-2016-7570 -- needed -- -- -- -- -- --
CVE-2016-7571 -- needed -- -- -- -- -- --
CVE-2016-7572 -- needed -- -- -- -- -- --

* community supported

Status
50 known public CVEs

Updated: 2017-05-10 12:22:46 UTC (commit 12504)