Package: dolibarr

Status

71 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*BionicFocalGroovy
CVE-2017-7886 -- -- needs-triage -- -- --
CVE-2017-7887 -- -- needs-triage -- -- --
CVE-2017-7888 -- -- needs-triage -- -- --
CVE-2017-8879 -- -- needs-triage -- -- --
CVE-2017-9435 -- -- needed -- -- --
CVE-2017-9838 -- -- needed -- -- --
CVE-2017-9839 -- -- needs-triage -- -- --
CVE-2017-9840 -- -- needs-triage -- -- --
CVE-2017-14238 -- -- needed -- -- --
CVE-2017-14239 -- -- needed -- -- --
CVE-2017-14240 -- -- needed -- -- --
CVE-2017-14241 -- -- needed -- -- --
CVE-2017-14242 -- -- needs-triage -- -- --
CVE-2017-17897 -- -- needed -- -- --
CVE-2017-17898 -- -- needed -- -- --
CVE-2017-17899 -- -- needs-triage -- -- --
CVE-2017-17900 -- -- needed -- -- --
CVE-2017-17971 -- -- needs-triage -- -- --
CVE-2017-18259 -- -- needs-triage -- -- --
CVE-2017-18260 -- -- needs-triage -- -- --
CVE-2017-1000509 -- -- needs-triage -- -- --
CVE-2018-9019 -- -- needs-triage -- -- --
CVE-2018-10092 -- -- needs-triage -- -- --
CVE-2018-10094 -- -- needs-triage -- -- --
CVE-2018-10095 -- -- needs-triage -- -- --
CVE-2018-13447 -- -- needs-triage -- -- --
CVE-2018-13448 -- -- needs-triage -- -- --
CVE-2018-13449 -- -- needs-triage -- -- --
CVE-2018-13450 -- -- needs-triage -- -- --
CVE-2018-16808 -- -- needs-triage -- -- --
CVE-2018-16809 -- -- needs-triage -- -- --
CVE-2018-19799 -- -- needs-triage -- -- --
CVE-2018-19992 -- -- needs-triage -- -- --
CVE-2018-19993 -- -- needs-triage -- -- --
CVE-2018-19994 -- -- needs-triage -- -- --
CVE-2018-19995 -- -- needs-triage -- -- --
CVE-2018-19998 -- -- needs-triage -- -- --
CVE-2019-11199 -- -- needs-triage -- -- --
CVE-2019-11200 -- -- needs-triage -- -- --
CVE-2019-11201 -- -- needs-triage -- -- --
CVE-2019-15062 -- -- needs-triage -- -- --
CVE-2019-16197 -- -- needs-triage -- -- --
CVE-2019-16685 -- -- needs-triage -- -- --
CVE-2019-16686 -- -- needs-triage -- -- --
CVE-2019-16687 -- -- needs-triage -- -- --
CVE-2019-16688 -- -- needs-triage -- -- --
CVE-2019-17223 -- -- needs-triage -- -- --
CVE-2019-17576 -- -- needs-triage -- -- --
CVE-2019-17577 -- -- needs-triage -- -- --
CVE-2019-17578 -- -- needs-triage -- -- --
CVE-2019-19206 -- -- needs-triage -- -- --
CVE-2019-19209 -- -- needed -- -- --
CVE-2019-19210 -- -- needed -- -- --
CVE-2019-19211 -- -- needed -- -- --
CVE-2019-19212 -- -- needed -- -- --
CVE-2019-1010016 -- -- needs-triage -- -- --
CVE-2019-1010054 -- -- needs-triage -- -- --
CVE-2020-7994 -- -- needs-triage -- -- --
CVE-2020-7995 -- -- needs-triage -- -- --
CVE-2020-7996 -- -- needs-triage -- -- --
CVE-2020-9016 -- -- needs-triage -- -- --
CVE-2020-11823 -- -- needs-triage -- -- --
CVE-2020-11825 -- -- needs-triage -- -- --
CVE-2020-12669 -- -- needs-triage -- -- --
CVE-2020-13094 -- -- needs-triage -- -- --
CVE-2020-13239 -- -- needs-triage -- -- --
CVE-2020-13240 -- -- needs-triage -- -- --
CVE-2020-13828 -- -- needs-triage -- -- --
CVE-2020-14201 -- -- needs-triage -- -- --
CVE-2020-14209 -- -- needs-triage -- -- --
CVE-2020-14443 -- -- needs-triage -- -- --

* community supported

Updated: 2020-09-29 22:34:33 UTC (commit 48918b1ee93595a7a1c4704075c52ef047a74749)