Package: cordova-ubuntu-3.4

Status

9 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*BionicCosmicDisco
CVE-2012-6636 -- needed needed -- -- --
CVE-2012-6637 -- needed needed -- -- --
CVE-2014-1881 -- needed needed -- -- --
CVE-2014-1882 -- needed needed -- -- --
CVE-2014-1883 -- needed needed -- -- --
CVE-2014-1884 -- needed needed -- -- --
CVE-2014-1885 -- needed needed -- -- --
CVE-2014-1886 -- needed needed -- -- --
CVE-2014-1887 -- needed needed -- -- --

* community supported

Updated: 2019-01-18 20:20:46 UTC (commit 27be5688e96bde3c56a1ba3403feaa856f2f6a52)