blueman

CVEArtful*Precise/eTrusty*Xenial*Zesty*
CVE-2015-8612 needed -- needed needed needed

* community supported

Status
1 known public CVEs

Updated: 2017-10-17 19:16:24 UTC (commit 13537)