Package: bfgminer

Status

4 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco
CVE-2014-4501 -- needed needed needed needed --
CVE-2014-4502 -- needed needed needed needed --
CVE-2018-10057 -- needs-triage needs-triage needs-triage needs-triage --
CVE-2018-10058 -- needs-triage needs-triage needs-triage needs-triage --

* community supported

Updated: 2019-03-18 19:17:07 UTC (commit 74034778012fc88663886bf40cb200ee1036a1da)