Package: aolserver4

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco
CVE-2009-4494 -- needed needed needed needed --

* community supported

Updated: 2019-01-16 02:15:35 UTC (commit 0e70ee919b3f79f72c22ee3450c38b7327e65a83)