Package: activemq

Status

7 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Focal*Groovy*
CVE-2015-7559 -- -- needed not-affected not-affected not-affected
CVE-2016-3088 -- -- deferred not-affected not-affected not-affected
CVE-2016-6810 -- -- needed not-affected not-affected not-affected
CVE-2018-8006 -- -- needs-triage not-affected not-affected not-affected
CVE-2018-11775 -- -- needs-triage not-affected not-affected not-affected
CVE-2019-0222 -- -- needed needed needed needed
CVE-2020-1941 -- -- needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2020-08-10 04:19:23 UTC (commit 8a6ab01bd7aafd29fc711baf312ff26a01e34baf)