CVE-2020-13895

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"libcrypt-perl-perl: <itp> (dbug 907353)"
More Information

Updated: 2020-10-22 19:37:54 UTC (commit 4fd3b9eb9dfbe0b3bab1edeca0cbaa840ea0061c)