CVE-2019-6116

Priority
Description
code execution via subroutines within pseudo-operators
Assigned-to
mdeslaur
Package
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):released (9.26~dfsg+0-0ubuntu0.14.04.4)
Ubuntu 16.04 LTS (Xenial Xerus):released (9.26~dfsg+0-0ubuntu0.16.04.4)
Ubuntu 18.04 LTS (Bionic Beaver):released (9.26~dfsg+0-0ubuntu0.18.04.4)
Ubuntu 18.10 (Cosmic Cuttlefish):released (9.26~dfsg+0-0ubuntu0.18.10.4)
Ubuntu 19.04 (Disco Dingo):released (9.26~dfsg+0-0ubuntu4)
More Information

Updated: 2019-01-25 19:14:49 UTC (commit 63c04b6e0a5212a2067197c919783eab7138a23d)