CVE-2019-5849

Priority
Description
security update
Notes
Package
Upstream:released
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 ESM (Trusty Tahr):DNE
Ubuntu 16.04 LTS (Xenial Xerus):needs-triage
Ubuntu 18.04 LTS (Bionic Beaver):needs-triage
Ubuntu 19.04 (Disco Dingo):needs-triage
Ubuntu 19.10 (Eoan):needs-triage
Package
Upstream:released (69.0)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 ESM (Trusty Tahr):DNE
Ubuntu 16.04 LTS (Xenial Xerus):released (69.0+build2-0ubuntu0.16.04.4)
Ubuntu 18.04 LTS (Bionic Beaver):released (69.0+build2-0ubuntu0.18.04.1)
Ubuntu 19.04 (Disco Dingo):released (69.0+build2-0ubuntu0.19.04.1)
Ubuntu 19.10 (Eoan):needed
More Information

Updated: 2019-10-18 02:47:35 UTC (commit cccfc4426d8c1fbf582a89d981fe7fc812124543)