CVE-2019-5784 (retired)

Priority
Description
Incorrect handling of deferred code in V8 in Google Chrome prior to
72.0.3626.96 allowed a remote attacker to potentially exploit heap
corruption via a crafted HTML page.
Notes
Package
Upstream:released (72.0.3626.96)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 16.04 LTS (Xenial Xerus):released (72.0.3626.119-0ubuntu0.16.04.1)
Ubuntu 18.04 LTS (Bionic Beaver):released (72.0.3626.119-0ubuntu0.18.04.1)
Ubuntu 19.04 (Disco Dingo):released (72.0.3626.96-0ubuntu1)
More Information

Updated: 2019-10-09 08:05:31 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)