CVE-2019-5484

Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"Bower"
More Information

Updated: 2020-09-23 19:28:20 UTC (commit 2c8b3f288f464edea579edebb1bb8b06ec12c74b)