CVE-2019-19601

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"OpenDetex"
More Information

Updated: 2020-02-18 14:39:28 UTC (commit c0d61ad7c8b86ba29097cf5accfef1795e5a2080)