CVE-2019-13137

Priority
Description
ImageMagick before 7.0.8-50 has a memory leak vulnerability in the function
ReadPSImage in coders/ps.c.
More Information

Updated: 2019-08-23 07:57:39 UTC (commit 436fd4ed4cf0038ddd382cb8649607ace163dda7)