CVE-2019-12806

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"UniSign"
More Information

Updated: 2020-02-18 14:37:47 UTC (commit c0d61ad7c8b86ba29097cf5accfef1795e5a2080)