CVE-2019-11702 (retired)

Priority
Description
[IE protocols can be used to open known local files]
Assigned-to
chrisccoulson
Package
Upstream:released (67.0.2)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 ESM (Trusty Tahr):DNE
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (debian: Windows-specific)
Ubuntu 18.04 LTS (Bionic Beaver):not-affected (debian: Windows-specific)
Ubuntu 18.10 (Cosmic Cuttlefish):not-affected (debian: Windows-specific)
Ubuntu 19.04 (Disco Dingo):not-affected (debian: Windows-specific)
Ubuntu 19.10 (Eoan):not-affected (debian: Windows-specific)
More Information

Updated: 2019-06-20 17:15:00 UTC (commit 57d5e683ff0c2d17ef8db277d74a43cc2c16972a)