CVE-2019-10172

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"org.codehaus.jackson:jackson-mapper-asl:1.9.x libraries"
More Information

Updated: 2020-01-21 20:38:17 UTC (commit bd58cc28fa84d93450dd2779c5fcb0cdc3129d0f)