CVE-2018-6081 (retired)

Priority
Description
XSS vulnerabilities in Interstitials in Google Chrome prior to
65.0.3325.146 allowed an attacker who convinced a user to install a
malicious extension or open Developer Console to inject arbitrary scripts
or HTML via a crafted HTML page.
Notes
Package
Upstream:released (65.0.3325.146)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 16.04 LTS (Xenial Xerus):released (65.0.3325.181-0ubuntu0.16.04.1)
Ubuntu 18.04 LTS (Bionic Beaver):not-affected (65.0.3325.146-0ubuntu1)
Ubuntu 19.04 (Disco Dingo):not-affected (65.0.3325.146-0ubuntu1)
Package
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 16.04 LTS (Xenial Xerus):ignored (Ubuntu touch end-of-life)
Ubuntu 18.04 LTS (Bionic Beaver):DNE
Ubuntu 19.04 (Disco Dingo):DNE
More Information

Updated: 2019-10-09 08:04:18 UTC (commit 33aea848a182c0afcd0a3f927a01a7ecd9a061ee)