CVE-2018-3976

Priority
Notes
 Does not apply to software found in Ubuntu.
 Canvas Draw
More Information

Updated: 2019-05-24 18:17:30 UTC (commit f5e8701b1413649a87ab00bc98948305bb5b6375)