CVE-2018-18509

Priority
Description
[Unknown description]
Package
Upstream:released (60.5.1)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):released (1:60.5.1+build2-0ubuntu0.14.04.1)
Ubuntu 16.04 LTS (Xenial Xerus):released (1:60.5.1+build2-0ubuntu0.16.04.1)
Ubuntu 18.04 LTS (Bionic Beaver):released (1:60.5.1+build2-0ubuntu0.18.04.1)
Ubuntu 18.10 (Cosmic Cuttlefish):released (1:60.5.1+build2-0ubuntu0.18.10.1)
Ubuntu 19.04 (Disco Dingo):released (1:60.5.1+build2-0ubuntu1)
More Information

Updated: 2019-03-19 12:30:43 UTC (commit 15472795df7e9de45b82f2d36b8b419b939f97b2)