CVE-2018-12389

Priority
Package
Upstream:released (60.3)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):released (1:60.4.0+build2-0ubuntu0.14.04.1)
Ubuntu 16.04 LTS (Xenial Xerus):released (1:60.4.0+build2-0ubuntu0.16.04.1)
Ubuntu 18.04 LTS (Bionic Beaver):released (1:60.4.0+build2-0ubuntu0.18.04.1)
Ubuntu 18.10 (Cosmic Cuttlefish):released (1:60.4.0+build2-0ubuntu0.18.10.1)
Ubuntu 19.04 (Disco Dingo):released (1:60.4.0+build2-0ubuntu1)
More Information

Updated: 2019-01-24 22:14:54 UTC (commit 8089adf1cd02de6be23cb06a7b3d5c9a1f2f884d)