CVE-2018-1084 (retired)

Priority
Description
corosync before version 2.4.4 is vulnerable to an integer overflow in
exec/totemcrypto.c.
Assigned-to
leosilva
More Information

Updated: 2019-05-31 13:14:59 UTC (commit 54fec9744b1820ffa4a16bede02d76622e8e2801)