CVE-2018-1000832

Priority
Description
ZoneMinder version <= 1.32.2 contains a Other/Unknown vulnerability in
User-controlled parameter that can result in Disclosure of confidential
data, denial of service, SSRF, remote code execution.
Package
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):needs-triage
Ubuntu 18.04 LTS (Bionic Beaver):DNE
Ubuntu 18.10 (Cosmic Cuttlefish):needs-triage
Ubuntu 19.04 (Disco Dingo):needs-triage
More Information

Updated: 2019-01-14 21:28:25 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)