CVE-2017-7516 (retired)

Priority
Description
** REJECT ** DO NOT USE THIS CANDIDATE NUMBER. ConsultIDs: CVE-2015-1197.
Reason: This candidate is a duplicate of CVE-2015-1197. Notes: All CVE
users should reference CVE-2015-1197 instead of this candidate. All
references and descriptions in this candidate have been removed to prevent
accidental usage.
Notes
 mdeslaur> this CVE is a dupe of CVE-2015-1197 and should not be used,
 mdeslaur> marking as ignored
Package
Source: cpio (LP Ubuntu Debian)
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):ignored
Ubuntu 14.04 LTS (Trusty Tahr):ignored
Ubuntu 16.04 LTS (Xenial Xerus):ignored
Ubuntu 18.04 LTS (Bionic Beaver):ignored
More Information

Updated: 2019-03-26 12:26:22 UTC (commit ccdecfcf0fead22bd291e5f4ea745a46872dcb15)