CVE-2017-5405

Priority
Low
References
Assigned-to
chrisccoulson
Package
Upstream:released (45.8.0)
Ubuntu 17.10 (Artful Aardvark):released (1:45.8.0+build1-0ubuntu1)
Ubuntu 14.04 LTS (Trusty Tahr):released (1:45.8.0+build1-0ubuntu0.14.04.1)
Ubuntu Core 15.04:DNE
Ubuntu 16.04 LTS (Xenial Xerus):released (1:45.8.0+build1-0ubuntu0.16.04.1)
Ubuntu 17.04 (Zesty Zapus):released (1:45.8.0+build1-0ubuntu1)
Package
Upstream:released (52.0)
Ubuntu 17.10 (Artful Aardvark):not-affected (52.0.1+build2-0ubuntu1)
Ubuntu 14.04 LTS (Trusty Tahr):released (52.0+build2-0ubuntu0.14.04.1)
Ubuntu Core 15.04:DNE
Ubuntu 16.04 LTS (Xenial Xerus):released (52.0+build2-0ubuntu0.16.04.1)
Ubuntu 17.04 (Zesty Zapus):released (52.0.1+build2-0ubuntu1)
More Information

Updated: 2017-08-11 23:55:50 UTC (commit 13081)