CVE-2017-5083

Priority
Low
Description
UI spoofing in Blink
References
Bugs
Package
Upstream:released (59.0.3071.86)
Ubuntu 17.10 (Artful Aardvark):released (59.0.3071.109-0ubuntu1.1360)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):released (59.0.3071.109-0ubuntu0.14.04.1186)
Ubuntu Core 15.04:DNE
Ubuntu 16.04 LTS (Xenial Xerus):released (59.0.3071.109-0ubuntu0.16.04.1289)
Ubuntu 17.04 (Zesty Zapus):released (59.0.3071.109-0ubuntu0.17.04.1360)
Package
Upstream:needs-triage
Ubuntu 17.10 (Artful Aardvark):needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):needed
Ubuntu Core 15.04:DNE
Ubuntu 16.04 LTS (Xenial Xerus):needs-triage
Ubuntu 17.04 (Zesty Zapus):needs-triage
More Information

Updated: 2017-08-11 23:25:35 UTC (commit 13081)