CVE-2017-3000

Priority
Description
Adobe Flash Player versions 24.0.0.221 and earlier have a vulnerability in
the random number generator used for constant blinding. Successful
exploitation could lead to information disclosure.
Notes
Package
Upstream:needs-triage
Ubuntu 14.04 ESM (Trusty Tahr):DNE (trusty was released [25.0.0.127ubuntu0.14.04.1])
Ubuntu 16.04 LTS (Xenial Xerus):released (25.0.0.127ubuntu0.16.04.1)
More Information

Updated: 2020-03-18 22:49:34 UTC (commit 2ea7df7bd1e69e1e489978d2724a936eb3faa1b8)