CVE-2017-2580

Priority
Description
An out-of-bounds write vulnerability was found in netpbm before 10.61. A
maliciously crafted file could cause the application to crash or possibly
allow code execution.
Package
Upstream:needs-triage
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (code not present)
Ubuntu 16.04 LTS (Xenial Xerus):not-affected (code not present)
More Information

Updated: 2019-01-14 22:30:04 UTC (commit 51f9b73af244ba86b9321e46e526586c25a8e060)