CVE-2017-16114

Priority
Notes
ubuntu-securityDoes not apply to software found in Ubuntu.
"marked module is vulnerable to a regular expression denial of"
More Information

Updated: 2020-02-18 14:35:04 UTC (commit c0d61ad7c8b86ba29097cf5accfef1795e5a2080)