CVE-2017-15427

Priority
Low
Description
[Unknown description]
References
Package
Upstream:released (63.0.3239.84)
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):released (63.0.3239.84-0ubuntu0.14.04.1)
Ubuntu 16.04 LTS (Xenial Xerus):released (63.0.3239.84-0ubuntu0.16.04.1)
Ubuntu 17.04 (Zesty Zapus):released (63.0.3239.84-0ubuntu0.17.04.1)
Ubuntu 17.10 (Artful Aardvark):released (63.0.3239.84-0ubuntu0.17.10.1)
Ubuntu 18.04 LTS (Bionic Beaver):released (63.0.3239.84-0ubuntu1)
Package
Upstream:needs-triage
Ubuntu 12.04 ESM (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):needs-triage
Ubuntu 16.04 LTS (Xenial Xerus):needs-triage
Ubuntu 17.04 (Zesty Zapus):ignored (reached end-of-life)
Ubuntu 17.10 (Artful Aardvark):needs-triage
Ubuntu 18.04 LTS (Bionic Beaver):DNE
More Information

Updated: 2018-01-15 13:26:11 UTC (commit 14005)